LPG-Anlage eingetragen

22.11.2007: Mit dem heutigen Tag ist die Anlage offiziell eingetragen und mein Wagen hat damit wieder eine gültige Betriebserlaubnis.

21.11.2007: Nachprüfung beim TÜV erfolgreich. Jetzt habe ich alle Papiere beisammen um die Anlage eintragen zulassen.

Nebenbei: Der TÜV-Prüfer vom mobilen TÜV, der doch (angeblich) meinen Wagen schon einmal geprüft hatte und dabei nur das fehlende AGG bemängelte, untersuchte meinen Wagen, als ob er ihn nie zuvor gesehen hatte. Es gab einen kompletten Check - incl. Hebebühne und Motorraum. Dabei hätte ich den Wagen doch gar nicht mitbringen müssen, sondern nur das bemängelte, fehlende AGG.

Abgasgutachten

20.11.2007: Ein Vierteljahr nach der Umrüstung bin ich nun endlich im Besitz meines Abgasgutachtens! Allerdings hat der Umrüster damit nichts zu tun!

Sehr hilfsbereit war dafür der Importeur der Stargas-Flüssiggas-Anlagen, Frank de Haas aus Eindhoven. Auf dem schnellsten Weg forderte er das Gutachten an, scannte das AGG direkt nach Erhalt ein und schickte es mir vorab per Mail. Das Original kam dann einen Tag später per Post. Da ich in der Zwischenzeit auch die, für die AGG zuständige TÜV-Stelle kontaktiert hatte (sehr freundliche und hilfsbereite Menschen arbeiten dort!), hatte ich nun das Abgasgutachten als Fax (vom TÜV), als Mail und das Original.   

Umrüster macht seinen Laden dicht!

10.11.2007: Immer noch keine positiven Nachrichten. Kein AGG, kein neues Steuergerät. Dafür erfuhr ich über ein Autogas-Forum(!), dass mein Umrüster seinen Laden dicht gemacht hatte. Kein Abgasgutachten, die Anlage funktioniert nicht und der Umrüster schliesst seinen Betrieb. Worst case...

Problem mit dem Abgasgutachten

31.10.2007: Die beschriebenen Probleme sind nach wie vor vorhanden. Ein neues Steuergerät ist (angeblich) bestellt. Das AGG soll -lt. Umrüster- für die KW45 angekündigt sein. [Allerdings raschelte mir das Papier etwas zu laut, als der Umrüster während des Telefonates nachschaute, ob denn mein AGG "schon" eingetroffen ist...]

Reparaturversuch

16.10.2007: Weiterer Termin beim Umrüster. Die Schläuche wurden gekürzt, andere Düsen verbaut (2,2 mm statt 2,4 mm), der Systemdruck wurde von 1,35 auf 1,42 bar erhöht und die Anlage wurde neu kalibriert.

Die gekürztes Schläuche

Die nächsten Tage werden zeigen, ob die Anlage im betriebswarmen Zustand immer noch Probleme hat und ob das Ansprechverhalten akzeptabel ist. Direkt nach den Änderungen war das noch nicht der Fall. Sollten die Probleme weiterhin bestehen, soll ein neues Steuergerät eingebaut werden.

Der Gas-Schlauch vom Verdampfer zu den Rails wurde duch die Motorabdeckung gequetscht...

Problem: Umschalten auf Gasbetrieb

14.10.2007: Anlage schaltete heute auf der Rückfahrt vom Flughafen, bei betriebswarmen Motor, gar nicht mehr auf Gasbetrieb um! Nach dem Kaltstart vorher klappte das immerhin nach gut 2,5 km. Temperaturanzeige blieb, trotz betriebswarmen Motors, bei ca. 75° C stehen.

1500 km - Inspektion

02.10.2007: 1500 km - Durchsicht. Umschalttemperatur auf 35°C ändern lassen.

Die Frist von 4 - 6 Wochen, nach der ich das Abgas-Gutachten bekommen sollte, ist in wenigen Tagen abgelaufen.

Der Wagen schaltet bei Betriebstemperatur oft spät auf Gas um.

Im Leerlauf dreht der Motor auf Gas -im Gegensatz zum Benzinbetrieb- nicht sauber hoch. Die Drehzahl fällt erst kurz in den Keller.

Drehzahlschwankungen nach längerer Autobahnfahrt. Drehzahl fiel (und bleibt) im Leerlauf auf 700 U/min - Motor war kurz davor abzusterben. Der Verbrauch ist um ca. 2 l/100 km gestiegen.

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.